你的位置:首页 > ASP.net教程

[ASP.net教程]关于安装sql2012出现的netfx3功能问题


这个问题需要下载framework3.5即可继续正常安装,所以说低版本的framework也是有必要安装的