你的位置:首页 > 操作系统

[操作系统]ViewPager + Fragment 必须用V4包


比如   public class TabFragmentPagerAdapter extends FragmentPagerAdapter

FragmentPagerAdapter为V4包,不能取代,我有强迫症....

故Fragment只能用V4喽 ,