你的位置:首页 > 操作系统

[操作系统]Flash插件flashplugin

Debian,nofree库里有flashplugin-nofree,这个就是网页浏览器的Flash插件了。不过它好像不会自动更新,每次更新网页浏览器后都会提示flashplugin版本过低。但flashplugin-nofree又不会自动更新,需要使用其提供的手动更新命令进行更新:

update-flashplugin-nofree --install

搞定!