你的位置:首页 > 操作系统

[操作系统]Suggestion: use tools:overrideLibrary=android.support.v17.leanback to force usage


Android Studio下修改方法:

在manifest中添加<uses-sdk tools:overrideLibrary="android.support.v17.leanback"/>,不要忘了也要包含